Zaloguj się
en

język polski lub języki obce

  • en
  • de
  • fr
  • es
  • br
  • ru
  • jp
  • kr

Tłumaczenie maszynowe

  • bg
  • cs
  • dk
  • gr
  • hu
  • il
  • it
  • pl
  • se
  • tr

Aktualizacje Ruby

Ruby jest wstępnym warunkiem uruchomienia Easy Redmine. Jest to utrzymany i stale aktualizowany język programowania. Oznacza to, że raz na jakiś czas trzeba będzie zaktualizować swój Ruby, aby móc korzystać z nowych wersji Easy Redmine. Aktualizowanie Ruby ma konsekwencje, Dlatego przedstawiamy kilka wskazówek, więc nie zapominaj o żadnych powiązanych zmianach konfiguracji.

Szczegółowe instrukcje dotyczące aktualizacji Rubiego są dostępne w Baza wiedzy.

Wypróbuj Easy Redmine w 30-dniowej bezpłatnej wersji próbnej

W pełni funkcjonalny, chroniony SSL, codzienne kopie zapasowe, w Twoim Geo